
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20200326011544
template: 
currentrequest: /apps/pbcs.dll/article?avis=MN&date=20200326&category=LIFESTYLE&lopenr=200329866&Ref=AR
currentrequestunmodified: /lifestyle/20200326/kids-activity-april-fools-includes-coloring-pages-drawing-activity-and-wordsearch
@templatetype: /apps/pbcs.dll/article?avis=MN&date=20200326&category=LIFESTYLE&lopenr=200329866&Ref=AR
@pagetype: article
app version: 2.0.442
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="The Sleepy Eye Herald Dispatch" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<title> Kids activity: April Fools&#x2019;! (Includes coloring pages, a drawing activity and a wordsearch) - Lifestyle - The Sleepy Eye Herald Dispatch - Sleepy Eye, MN</title>
<!-- Meta Tags - Global Article6 guid: A1B030B9-ECB8-739B-E053-0100007F5E44-->
<meta name="description" content="" />
<meta property="bt:pubDate" content="20200326T01:01:00Z">
<meta property="bt:modDate" content="20200325T11:19:00Z">
<meta property="bt:author" content="Erika Enigk, More Content Now">
<meta name="twitter:title" content="Kids activity: April Fools'! (Includes coloring pages, a drawing activity and a wordsearch)">
<meta name="twitter:description" content="April Fools&#x2019; Day, or All Fools&#x2019; Day, is celebrated on April 1 all over the world. The idea is that you play a harmless prank on someone and then should &#x201c;April Fools&#x2019;!&#x201d; There are a few stories about how the tradition might have started, but there are a few theories. Some say it came from an old work of literature called &#x201c;The Canterbury Tales.&#x201d; Others say it came from one poet or another centuries ago. But wherever it started, April 1 has become the day for silly fun.
">
<meta property="og:title" content="Kids activity: April Fools'! (Includes coloring pages, a drawing activity and a wordsearch)"/>
<meta property="og:description" content="April Fools&#x2019; Day, or All Fools&#x2019; Day, is celebrated on April 1 all over the world. The idea is that you play a harmless prank on someone and" />
<meta name="author" content="Erika Enigk, More Content Now">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="https://www.sleepyeyenews.com/storyimage/MN/20200326/LIFESTYLE/200329866/AR/0/AR-200329866.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.sleepyeyenews.com/storyimage/MN/20200326/LIFESTYLE/200329866/AR/0/AR-200329866.jpg">
	<meta property="og:image:width" content="719">
	<meta property="og:image:height" content="780">
	<meta property="vf:unique_id" content="siteMN-pub336-A1B030B9-ECB8-739B-E053-0100007F5E44">
	<link rel="canonical" href="https://www.sleepyeyenews.com/lifestyle/20200326/kids-activity-april-fools-includes-coloring-pages-drawing-activity-and-wordsearch"/>
<link rel="amphtml" href="https://www.sleepyeyenews.com/lifestyle/20200326/kids-activity-april-fools-includes-coloring-pages-drawing-activity-and-wordsearch?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.sleepyeyenews.com/lifestyle/20200326/kids-activity-april-fools-includes-coloring-pages-drawing-activity-and-wordsearch"
	},
    "headline": "Kids activity: April Fools&#x2019;! (Includes coloring pages, a drawing activity and a wordsearch)",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.sleepyeyenews.com/storyimage/MN/20200326/LIFESTYLE/200329866/AR/0/AR-200329866.jpg",
       	"height": 780,
       	"width": 719
    },
    "url": "https://www.sleepyeyenews.com/article/20200326/LIFESTYLE/200329866",
    "thumbnailUrl": "https://www.sleepyeyenews.com/apps/pbcsi.dll/bilde?Site=MN&Date=20200326&Category=LIFESTYLE&ArtNo=200329866&Ref=AR",
    "dateCreated": "20200326T07:01:00Z",
    "datePublished": "20200326T07:01:00Z",
    "dateModified": "20200325T17:19:00Z",
    "author": [{"@type":"Person","name":"Erika Enigk, More Content Now"}],
    "creator": "Erika Enigk, More Content Now",
    "publisher": {
       "@type": "Organization",
       "name": "The Sleepy Eye Herald Dispatch",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.sleepyeyenews.com/Global/images/head/nameplate/mn-sleepyeye_logo.png"
       }
    },
    "articleSection": "Lifestyle",
    "keywords": ["MN_Crookston - crookstontimes.com","MN_Granite_Falls - granitefallsnews.com","MN_Redwood_Falls - redwoodfallsgazette.com","MN_St James - stjamesnews.com","MN_Montevideo - montenews.com","MN_Sleepy Eye - sleepyeyenews.com","Family","Lifestyle"],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	},
	"isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "Sleepy Eye Herald Dispatch",
    "productID": "sleepyeyenews.com:standard"
	}
  }
</script>
<meta property="fb:app_id" content="143435942403889"/>
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="false"/>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.442/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
	article.summary .inner .related li {max-height:fit-content!important;}
    /*==== ARTICLE ======*/
		/*==== for taboola ======*/
    	.article-newsletter-signup,#dialog-message{
	    	display: none !important;;
    	}
    	@media only screen and (min-width: 768px) {
			#interstitial{display:none;}
		}
		#header-main-center{
			display: none;
		}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gannett-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		
	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		          
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
			
					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.sleepyeyenews.com/news" target="_top">News</a></li><li><a href="https://www.sleepyeyenews.com/sports" target="_top">Sports</a></li><li><a href="https://www.sleepyeyenews.com/entertainment" target="_top">Entertainment</a></li><li><a href="https://www.sleepyeyenews.com/lifestyle" target="_top">Life</a></li><li><a href="https://www.legacy.com/obituaries/sleepyeyenews/" target="_top">Obituaries</a></li><li><a href="https://sleepyeyenews-mn.newsmemory.com" target="_blank">E-Edition</a></li><li><a href="https://www.sleepyeyenews.com/section/cars" target="_blank">Cars</a></li><li><a href="https://www.sleepyeyenews.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.sleepyeyenews.com/homes" target="_top">Homes</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/MnSle" target="_blank">Classifieds</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<li id="toprail-subscribe"><a href="https://www.sleepyeyenews.com/subscribenow?g2i_source=sleepyeyenews.com&g2i_medium=subscribe&g2i_campaign=topRail" target="_top" class="btn btn-sm btn-subscribe hidden-lg">Subscribe</a></li>
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<script type="text/javascript">
	function searchArchive(archval){
		if(archval == 'archive'){
			document.location.href = 'http://nl.newsbank.com/nl-search/we/Archives?p_product=SEH1&p_theme=gatehouse&p_action=keyword';
		}else{
			return false;
		}
	}
</script>
<div class="input-group-btn">
	<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></button>
	<ul class="dropdown-menu" id="searchparam_dd">
		<li data-type="site" class="selected">Site</li>
<li data-type="archive">Archive</li>
	</ul>
</div><!-- /btn-group -->
<script>
$(document).on('click', '#searchparam_dd li', function() {
	searchArchive($(this).data('type'));
});
</script>
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-login">
					<a class="hide" data-gh-paywall-event="login" href="/login">
						<i class="fa fa-user"></i>
						<span class="hidden-sm hidden-xs">Log in</span>
					</a>
				</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.sleepyeyenews.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
			<style>@media screen and (max-width:479px){#header-main #toprail-nav-left{-webkit-box-flex:0;-moz-box-flex:0;box-flex:0;-webkit-flex:0;-moz-flex:0;-ms-flex:0;flex:0;}}</style>
		<div id="toprail-microbar">
			<div class="ad text-center">
				<div class="ad ad-topbanner text-center" data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Micro Bar","sov":"base ROS","allow_adx":"false"}' id="topBarSponsor" data-dimensions="[88,31]"></div>
			</div>
		</div>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.sleepyeyenews.com">
							<img class="mainheadnameplate" src="https://www.sleepyeyenews.com/Global/images/head/nameplate/mn-sleepyeye_logo.png"  alt="The Sleepy Eye Herald Dispatch" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<a href="https://www.sleepyeyenews.com/subscribenow?g2i_source=sleepyeyenews.com&g2i_medium=subscribe&g2i_campaign=header" target="_top" class="btn btn-subscribe">Subscribe Now</a>
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.sleepyeyenews.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.sleepyeyenews.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>
<div data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://cdn.gatehousemedia.com/gh-sites/global/breaking/breaking-special.html"></div>

				<div class="ad ad-billboard text-center" id='ad-base-leaderboard-article'>
	<div id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
	<div data-gh-object-lazy-loaded="false" 
		data-gh-object-offset="0" 
			data-gh-object='{"method":"__gh__webApp.utilities.adsRefresh.init","data":{"id":"baseLeaderboard-adRefresh","orgId":"baseLeaderboard","loadNow":"false","container":"ad-base-leaderboard-article"}}'
				class="ad-refresh" 
					data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Leaderboard","sov":"base ROS","refresh":"true"}' 
						data-dimensions="[[970,90],[970,250],[728,90]]" 
							id="baseLeaderboard-adRefresh" 
							 data-size-mapping="baseLeaderBillboardArticle" 
								 data-gh-object-parent-height="true"></div>
</div>

				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20200325111917">
	<div class="inner">
		<h1 class="headline">Kids activity: April Fools&#x2019;! (Includes coloring pages, a drawing activity and a wordsearch)</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.sleepyeyenews.com/storyimage/MN/20200326/LIFESTYLE/200329866/AR/0/AR-200329866.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description"></div>
                <div class="credit"></div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					By Erika Enigk, More Content Now
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Thursday</h3>
							<span class="article-meta-date">Mar&nbsp;26,&nbsp;2020&nbsp;at&nbsp;1:01&nbsp;AM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary">April Fools&#x2019; Day, or All Fools&#x2019; Day, is celebrated on April 1 all over the world. The idea is that you play a harmless prank on someone and then should &#x201c;April Fools&#x2019;!&#x201d; There are a few stories about how the tradition might have started, but there are a few theories. Some say it came from an old work of literature called &#x201c;The Canterbury Tales.&#x201d; Others say it came from one poet or another centuries ago. But wherever it started, April 1 has become the day for silly fun.</p>
					<p><p>Download the FREE activity files here so you can print them out</p><p>******</p><p>This story&#xa0;is just for adults, so kids, give this to your parents and look away. Go ahead. Look away. This story isn&#x2019;t for you. Why are you still reading? This is just for adults.</p><p>Just kidding! That&#x2019;s just our idea of a little April Fools&#x2019; Day joke.</p><p>Origins</p><p>April Fools&#x2019; Day, or All Fools&#x2019; Day, is celebrated on April 1 all over the world. The idea is that you play a harmless prank on someone and then should &#x201c;April Fools&#x2019;!&#x201d; There are a few stories about how the tradition might have started, but there are a few theories. Some say it came from an old work of literature called &#x201c;The Canterbury Tales.&#x201d; Others say it came from one poet or another centuries ago. But wherever it started, April 1 has become the day for silly fun.</p><p>But aren&#x2019;t pranks mean?</p><p>It&#x2019;s true that it&#x2019;s not nice to trick people on purpose most of the time. So a good April Fools&#x2019; joke is one that the other person will think is really funny once they learn the truth. It also should be a joke that doesn&#x2019;t hurt someone&#x2019;s feelings (or hurt them physically) or waste their time. Calling a zoo and asking for &#x201c;Mr. L.E. Fant&#x201d; (get it? Mr. Elephant?) sounds funny, but it keeps the person answering the phone from doing real work. Stealing a friend&#x2019;s pencil could make them panic before a test.</p><p>Some good pranks</p><p>Here are some silly pranks people have played on April Fools&#x2019; Day.</p><p>In 1957, the BBC (a TV station in Britain) broadcast a news story about people growing spaghetti (which is very silly because spaghetti is not a vegetable or fruit)!<br/>In 1698, people were invited to the Tower of London to watch lions get washed, but that was just a silly story, too.<br/>In 1962, a TV network in Sweden told people they could make their black and white TVs color TVs by looking at them through nylon stockings.<br/>Fast food restaurants have played some good jokes, too. Taco Bell once said it was buying the Liberty Bell, and Burger King put out a commercial for a Whopper just for left-handed people.</p><p>*****</p><p>Activity: Prank time!</p><p>Play your own (nice, fun) April Fools&#x2019; Day prank. Here are some ideas:<br/>Put stick-on googly eyes on all the containers in your fridge so when someone opens it the food is staring back at them.<br/>Tell your parents that you made brownies, then bring a plate of pieces of paper where you&#x2019;ve written the letter E in brown. (Brown E&#x2019;s!)<br/>Stuff someone&#x2019;s shoes with tissue paper so they can&#x2019;t get their foot all the way in (but don&#x2019;t do it on a day when everyone is hurrying out the door).</p></p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
					<div id="footer-main-subscribe">
						<h2>Never miss a story</h2>
						<p>
							Choose the plan that's right for you.<br>
							Digital access or digital and print delivery.
						</p>
						<a href="https://www.sleepyeyenews.com/subscribenow?g2i_source=sleepyeyenews.com&g2i_medium=subscribe&g2i_campaign=footer" target="_top" class="btn btn-subscribe">Subscribe Now</a>
					</div>
								<h2>Sign up for daily e-mails</h2>
										<form id="sfNewsletterForm_footer" class="sfNewsletterForm form-inline">
			<input type="email" name="sfUserEmail" class="sfUserEmail" placeholder="Enter Email Address">
			<input type="hidden" name="sfSource" class="sfSource" value="footer">
			<input type="submit" name="sfSignup" class="sfSignup btn btn-newsletter" value="Sign Up Now">
			<div class="sfResults">
			</div>
		</form>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Site Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://myprofile.sleepyeyenews.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_SEN" target="_top">My Profile</a></li><li><a href="https://www.sleepyeyenews.com/contact" target="_top">Contact Us</a></li><li><a href="https://www.sleepyeyenews.com/submit" target="_top">Online forms</a></li><li><a href="http://mediakit.gatehousemedia.com/SleepyEye_MN" target="_blank">Advertise With Us</a></li><li><a href="http://adportal.marketplaceadsonline.com/gatehouse-adportal/mnsle-classified/index.html" target="_blank">Place Classified Ad</a></li></ul></div><div class="footer-col"><h4>Market Place<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.marketplaceadsonline.com/marketplace/MnSle" target="_blank">Classifieds</a></li><li><a href="https://www.sleepyeyenews.com/section/cars" target="_blank">Cars</a></li><li><a href="https://www.sleepyeyenews.com/coupons" target="_blank">Coupons</a></li><li><a href="https://sleepyeyenews.radarfrog.com/d/public/landingPage.html?aid=8632&amp;targetUrl=/portal/offer.html?id=8632&amp;lpid=AH/JEeVPV6PxAjVxunZQTA==" target="_blank">Radar Frog</a></li><li><a href="http://shopping.sleepyeyenews.com/ROP/Categories.aspx" target="_blank">Shopping</a></li><li><a href="https://www.sleepyeyenews.com/pay-your-ad-bill" target="_blank">Pay Your Ad Bill </a></li></ul></div><div class="footer-col"><h4>Lifestyle<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.sleepyeyenews.com/lifestyles/family" target="_blank">Family</a></li><li><a href="https://www.sleepyeyenews.com/lifestyles/food" target="_blank">Food</a></li></ul></div><div class="footer-col"><h4>Sister Publications<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.crookstontimes.com" target="_blank">Crookston Daily Times</a></li><li><a href="http://www.granitefallsnews.com" target="_blank">Granite Falls Advocate Tribune</a></li><li><a href="http://www.montenews.com" target="_blank">Montevideo American-News</a></li><li><a href="http://www.redwoodfallsgazette.com" target="_blank">Redwood Falls Gazette</a></li><li><a href="http://www.stjamesnews.com" target="_blank">St. James Plaindealer</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=MN&date=20200326&category=LIFESTYLE&lopenr=200329866&Ref=AR -->
			<div id="footer-main-copyright">
					<p id="footer-copyrightInfo">&copy; Gannett Co., Inc. 2020. All rights reserved.</p>
	<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
	<br />The Sleepy Eye Herald Dispatch  ~ 119 Main Street East, (PO box 499), Sleepy Eye, MN 56085<span class="gdpr hide"> ~ <a id="ot-sdk-btn" class="ot-sdk-show-settings" href="javascript:void(0);">Do Not Sell My Personal Information</a> ~ <a href="https://www.sleepyeyenews.com/section/cookie-policy" target="_blank">Cookie Policy</a></span><span class="gdpr-disabled hide"> ~ <a href="https://www.gannett.com/cookie-policy/" target="_blank">Do Not Sell My Personal Information</a></span> ~ <a href="http://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gannett.com/terms-of-use/" target="_blank">Terms Of Service</a> ~ <a href="https://www.gannett.com/ccpa/" target="_blank">Your California Privacy Rights / Privacy Policy</a></p>
	<p><a href="/ownership">Gannett | USA TODAY NETWORK</a></p>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<a href="https://www.sleepyeyenews.com/subscribenow?g2i_source=sleepyeyenews.com&g2i_medium=subscribe&g2i_campaign=drawer" target="_top" class="btn btn-subscribe">Subscribe Now</a><hr>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.sleepyeyenews.com" target="_top">Home</a></li><li><a href="https://www.sleepyeyenews.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"17670"><a href="https://www.sleepyeyenews.com/news/community" target="_top">Community</a></li><li id="navLink-TEST-"17671"><a href="https://www.sleepyeyenews.com/news/court-news" target="_top">Court News</a></li><li id="navLink-TEST-"17672"><a href="https://www.sleepyeyenews.com/news/education" target="_top">Education</a></li><li id="navLink-TEST-"17673"><a href="https://www.sleepyeyenews.com/news/nation-world" target="_top">Nation & World</a></li><li id="navLink-TEST-"17674"><a href="https://www.sleepyeyenews.com/news/police-fire" target="_top">Police & Fire</a></li><li id="navLink-TEST-"17676"><a href="https://www.sleepyeyenews.com/news/state-news" target="_top">State News</a></li><li id="navLink-TEST-"17675"><a href="https://www.sleepyeyenews.com/news/shareable" target="_top">Shareable</a></li><li id="navLink-TEST-"37439"><a href="http://elections.gatehousemedia.com/sleepyeyenews/todaystopics/" target="_blank">Election 2016</a></li></ul></li><li><a href="https://www.sleepyeyenews.com/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"17679"><a href="https://www.sleepyeyenews.com/sports/high-school" target="_top">High School</a></li></ul></li><li><a href="https://www.sleepyeyenews.com/entertainment"><span class="nav-category">Entertainment</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"17682"><a href="https://www.sleepyeyenews.com/entertainment/books" target="_top">Books</a></li><li id="navLink-TEST-"17683"><a href="https://www.sleepyeyenews.com/entertainment/celebrity-news" target="_top">Celebrity News</a></li><li id="navLink-TEST-"17684"><a href="https://www.sleepyeyenews.com/entertainment/movies" target="_top">Movies</a></li><li id="navLink-TEST-"17685"><a href="https://www.sleepyeyenews.com/entertainment/music" target="_top">Music</a></li><li id="navLink-TEST-"38537"><a href="https://www.sleepyeyenews.com/calendar" target="_top">Calendar</a></li></ul></li><li><a href="https://www.sleepyeyenews.com/lifestyle"><span class="nav-category">Lifestyle</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"52525"><a href="http://www.timeandmoney.com" target="_top">Time and Money</a></li><li id="navLink-TEST-"17689"><a href="https://www.sleepyeyenews.com/lifestyle/boomers" target="_top">Boomers</a></li><li id="navLink-TEST-"17690"><a href="https://www.sleepyeyenews.com/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"17691"><a href="https://www.sleepyeyenews.com/lifestyle/family" target="_top">Family</a></li><li id="navLink-TEST-"17692"><a href="https://www.sleepyeyenews.com/lifestyle/food" target="_top">Food</a></li><li id="navLink-TEST-"17693"><a href="https://www.sleepyeyenews.com/lifestyle/health" target="_top">Health</a></li><li id="navLink-TEST-"17694"><a href="https://www.sleepyeyenews.com/lifestyle/home-garden" target="_top">Home & Garden</a></li><li id="navLink-TEST-"17695"><a href="https://www.sleepyeyenews.com/lifestyle/pets" target="_top">Pets</a></li><li id="navLink-TEST-"17696"><a href="https://www.sleepyeyenews.com/lifestyle/travel" target="_top">Travel</a></li></ul></li><li><a href="https://www.sleepyeyenews.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"17699"><a href="https://www.sleepyeyenews.com/opinion/columns" target="_top">Columns</a></li><li id="navLink-TEST-"17700"><a href="https://www.sleepyeyenews.com/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"17701"><a href="https://www.sleepyeyenews.com/opinion/letters" target="_top">Letters</a></li></ul></li><li><a href="https://www.sleepyeyenews.com/business-news" target="_top">Business</a></li><li><a href="https://www.legacy.com/obituaries/sleepyeyenews/" target="_top">Obituaries</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.sleepyeyenews.com/photos" target="_top">Photos</a></li><li><a href="https://www.sleepyeyenews.com/videos" target="_top">Videos</a></li><li><a href="https://www.sleepyeyenews.com/calendar" target="_top">Calendar</a></li><li><a href="http://games.sleepyeyenews.com" target="_top">Games</a></li><li><a href="https://www.sleepyeyenews.com/contests" target="_top">Contests</a></li><li><a href="https://www.sleepyeyenews.com/ara" target="_top">Branded Content</a></li><li><a href="https://www.sleepyeyenews.com/submit" target="_top">Submit your news</a></li><li><a href="https://www.sleepyeyenews.com/section/promoted//?prx_adpz=2251" target="_top">From Our Advertisers</a></li><li><a href="https://www.sleepyeyenews.com/southern-kitchen" target="_top">Southern Kitchen</a></li><li><a href="https://cdn.gatehousemedia.com/custom-systems/ghns/files/SEGRADUATION2019TEMPLATE-5ceedd3c1fdcf.pdf" target="_top">Congratulations 2019 Graduates</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="https://sleepyeyenews-mn.newsmemory.com" target="_blank">E-Edition</a></li><li><a href="https://www.sleepyeyenews.com/subscribe-manage" target="_top">Manage Digital Account</a></li><li><a href="http://myprofile.sleepyeyenews.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_SEN" target="_top">My Profile</a></li><li><a href="https://www.sleepyeyenews.com/subscribenow" target="_top">Subscribe</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://mediakit.gatehousemedia.com/SleepyEye_MN" target="_blank">Advertise With Us</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/MnSle" target="_blank">Classifieds</a></li><li><a href="http://adportal.marketplaceadsonline.com/gatehouse-adportal/mnsle-classified/index.html" target="_blank">Place Classified Ad</a></li><li><a href="http://shopping.sleepyeyenews.com/ROP/Categories.aspx" target="_top">Find-N-Save</a></li><li><a href="https://www.sleepyeyenews.com/section/cars" target="_blank">Cars</a></li><li><a href="https://www.sleepyeyenews.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.sleepyeyenews.com/homes" target="_top">Homes</a></li><li><a href="https://www.sleepyeyenews.com/pay-your-ad-bill" target="_blank">Pay Your Ad Bill </a></li><li><a href="http://sleepyeyenews.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:dmoldaschel@sleepyeyenews.com">Feedback</a>
		</li>
		<li>
			<a href="/ownership">Ownership</a>
		</li>
		<li>
			<a href="https://www.gannett.com/terms-of-use/" target="_blank">Terms of Use</a>
		</li>
		<li>
			<a href="https://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a>
		</li>
		<li>
			<a href="https://www.gannett.com/brands/" target="_blank">Gannett Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.sleepyeyenews.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/sleepy.heralddispatch""
								target="_blank"
								title="The Sleepy Eye Herald Dispatch Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="/section/feed"
								target="_blank"
								title="The Sleepy Eye Herald Dispatch RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.sleepyeyenews.com/contact"
								title="Contact The Sleepy Eye Herald Dispatch">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.442/app.min.js" crossorigin="anonymous"></script>
		<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		<script>
		function __gh__init() {
		var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
			<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2020-03-26&nbsp;16:15:20-->
	<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=2112563706"></script>
</body>
</html>
